diff parallel-libs/CMakeLists.txt @ 150:1d019706d866

LLVM10
author anatofuz
date Thu, 13 Feb 2020 15:10:13 +0900
parents
children 2e18cbf3894f
line wrap: on
line diff
--- /dev/null	Thu Jan 01 00:00:00 1970 +0000
+++ b/parallel-libs/CMakeLists.txt	Thu Feb 13 15:10:13 2020 +0900
@@ -0,0 +1,1 @@
+cmake_minimum_required(VERSION 3.1)