diff src/parallel_execution/CMakeLists.txt @ 303:1dbaef86593b

CUDAtwice.cbc
author ikkun
date Mon, 13 Feb 2017 18:23:29 +0900
parents 8e7926f3e271
children 9755206813cb
line wrap: on
line diff
--- a/src/parallel_execution/CMakeLists.txt	Mon Feb 13 17:58:04 2017 +0900
+++ b/src/parallel_execution/CMakeLists.txt	Mon Feb 13 18:23:29 2017 +0900
@@ -6,6 +6,7 @@
 #  add_definitions("-Wall -g -O")
 
 set(CMAKE_C_COMPILER $ENV{CBC_COMPILER})
+include_directories("/usr/local/cuda/include")
 
 if (${USE_CUDA})
     set(NVCCFLAG "-std=c++11" "-g" "-O0" )